Вам необходимо выбрать модуль для апгрейда:

Вам необходимо выбрать модуль для апгрейда:

Дистрибутив скрипта: